Probleme bei Videoschulungen
Incident Report for ApoSync
Resolved
Die Server-Leistung hat sich normalisiert und wir erwarten keine weiteren Probleme an dieser Stelle.
Posted 2 months ago. Apr 16, 2019 - 19:11 CEST
Monitoring
Wir haben das Problem behoben. Wir beobachten weiter ob sich die Situation entspannt.
Posted 2 months ago. Apr 16, 2019 - 19:07 CEST
Identified
Wir haben Server-Probleme bei der Auslieferung und Auswertung von Videoschulungen. Das Problem wurde erkannt und wir arbeiten an einer Lösung. Bitte entschuldigen Sie die Unannehmlichkeiten.
Posted 2 months ago. Apr 16, 2019 - 18:50 CEST
This incident affected: Akademie.