Serverprobleme
Incident Report for ApoSync
Resolved
Das Problem konnte behoben werden. Alle System laufen wieder normal. Bitte entschuldigen Sie vielmals den Ausfall heute früh.
Posted 10 months ago. Aug 27, 2018 - 12:28 CEST
Monitoring
Wir haben das Problem behoben und beobachten unser System bei der Normalisierung.
Posted 10 months ago. Aug 27, 2018 - 12:20 CEST
Identified
Wir haben das Problem gefunden und arbeiten an einer Lösung.
Posted 10 months ago. Aug 27, 2018 - 11:51 CEST
Investigating
Unser System läuft derzeit nicht ganz rund. Wir sind auf der Suche nach einer Lösung.
Posted 10 months ago. Aug 27, 2018 - 11:00 CEST
This incident affected: Nutzerverwaltung, Apothekenverwaltung, Apothekendienste, Warenwirtschaftsanbindung, Benachrichtigungen, and News.